Connexion
Vous n'avez pas encore de compte personnel ? Vous devriez en créer un. Une fois enregistré vous aurez certains avantages, comme pouvoir modifier l'aspect du site, ou poster des commentaires signés...
Support
Activité du Site

Pages vues depuis 06/01/2019 : 6 778 070

  • Nb. de membres 363
  • Nb. d'articles 2 684
  • Nb. de forums 24
  • Nb. de sujets 13
  • Nb. de critiques 0

Top 10  Statistiques

Index du forum »»  Logiciel »» Copier/coller dans SimpleMail

Copier/coller dans SimpleMail#1918

3Contributeur(s)
xrayPapiosaurBeWorld
1 Modérateur(s)
Papiosaur
xray xrayicon_post
Halu,
d'un coup je ne peux plus copier/coller dans SimpleMail avec les commandes clavier, alors que ça fonctionne très bien avec les icônes associées dans le programme. Ailleurs (Odyssey, GolED...) je n'ai pas ce souci et je n'ai pas le souvenir d'avoir changé quelque chose, une idée une piste ?

Merki :-)
xray xrayicon_post
bon ben vous avez le même souci que moi et vous ne savez pas comment le résoudre ;-)
Papiosaur Papiosauricon_post
Salut xray,

vraiment aucune idée sur le moment, désolé :-(
xray xrayicon_post
Merci de réagir...mais tu peux me dire si chez toi ça marche ou pas :^)
BeWorld BeWorldicon_post
hello

viens de tester sur mon powerbook avec la version 0.43 et ca fonctionne
de OWB copier une adresse, et coller dans SimpleMail

Sur mon PowerMac G5, idem avec la version 0.42

Essais de supprimer le .folders dans le répertoire ou de refaire une install propre de simplemail.
IMAC 2.1 / PB 1.5G 17 / PM G5 2.7
My Works
Papiosaur Papiosauricon_post
Yo, test fait sur Powerbook avec SimpleMail 0.42.

Le copier/coller fonctionne au clavier sur l'expéditeur, destinataire, etc... mais dans le corps du texte ça ne marche pas au clavier, il faut que je clique sur le bouton Coller...
xray xrayicon_post
@BeWorld
je vais tenter ces opérations, mais est-ce que tu peux aussi confirmer ou infirmer ce qui dit Papiosaur :-)
@Papiosaur
idem pour moi, en fait je n'ai peut-être été assez précis...p.ex. ça marche pô depui le corps du message dans Config'/Signature :-(

Merki